Betrifft: DRACOON for DATEV-Partner
Status: Bekanntes Problem, Lösung in Kürze verfügbar
Problem
Der Versuch, im DATEV DMS ein neues Dokument anzulegen oder den Status eines Dokuments zu ändern, führt zu einem Fehler in der DRACOON for DATEV-Schnittstelle. In der Fehler-E-Mail, die von der Schnittstelle versendet wird, lautet die Fehlermeldung: "InternalServerError".
Ursache
Das Problem tritt nur auf, wenn das Kanzlei-Rechnungswesen nicht installiert ist.
Ursache für das Problem ist ein Fehler in der aktuellen DATEVconnect-Schnittstelle.
Die Ursache des Problems liegt nicht in DRACOON for DATEV.
Lösung
Das Problem wird im kommenden DATEV Service Release (Veröffentlichung geplant ab 28.11.) behoben.
Kommentare
0 Kommentare
Zu diesem Beitrag können keine Kommentare hinterlassen werden.